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QUESTION 1
Change the slide number 8 to a two column text layout.
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Answer:
Step 1: Select slide 8.
Step 2: Common tasks.
Step 3: Slide Layout.
Step 4: Table Layout
Step 5 Apply
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QUESTION 2

Create a new presentation from slide 2, Weather and slide 4, Games, Sports and Hobbies of the
Internet.ppt presentation, located in the current C:\ Certkiller directory. Close Internet.ppt when you have
finished.

Answer:

Step 1: Click File->New

Step 2: Click General tab.

Step 3: Select Blank Presentation

Step 4: Click OK

Step 5: In the New Slide Dialog box, click Cancel
Step 6: Click Insert->Slides from Files

Step 7: Click Browse and browse to C:\ Certkiller
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Step 8: Select the Internet.ppt presentation
Step 9: Click Open

Step 10: Click on Slides 2 and Slide 4
Step 11: Click Insert.

Step 12: Click Close

QUESTION 3
Go to the Slide Sorter view. Move slide 7, Advertising to the slide 2 position.

Answer:

Step 1: Click View->Slide Sorter

Step 2: Select Slide 7.

Step 3: Drag the slide between slide 1 and slide 2.

QUESTION 4
Save the presentation in the C:\ Certkiller presentations folder with the filename Certkiller
strategy.ppt.

Answer:

Step 1: Click File->Save As

Step 2: Navigate to C:\ Certkiller presentations

Step 3: Type Certkiller strategy in the File name box.
Step 4: Click Save.

QUESTION 5
In the Slide View, add a bulleted item to slide number 2. This bulleted text should read, Certkiller
Examinator Interactive Test Engine.

Answer:

Step 1: Click Slide View.

Step 2: Click the slide at the end of the last bullet.

Step 3: Hit the ENTER key.

Step 4: Type your text: Certkiller Examinator Interactive Test Engine

QUESTION 6
Delete the slides titled Certkiller and Examinator and Study Guide.

Answer:

Step 1: Select the three slides Certkiller , Examinator and Study Guide by clicking each one of them and
holding down the Ctrl keyboard key.

Step 2: Press the Delete keyboard key.

QUESTION 7

Resize the three Clip Art object on slide 4 to scale by keeping the same height to width ratio. Then move
them to any position and the slide to make and effective visual display for this slide. Clip Art objects may
overlap but not overlap the text.
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Answer:

Step 1: Select Slide 4.

Step 2: Just reduce the height it will automatic do the width, because you LOCK ASPECT RATIO
Step 3: Then click on the clipart and move it to the where ever it will visual display.

QUESTION 8
View the existing presentation on the Slide Sorter view.

Answer:
Step 1: Click View->Slide Sorter
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QUESTION 9
Promote the first bulleted text to the first level and demote the second bulleted text to the second level.

Answer:

Step 1: Select the 1st bullet.

Step 2: Click the Decrease Indent button.
Step 3: Select the 2nd bullet.

Step 4: Click the Increase Indent button.
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QUESTION 10
Change the fill color of the drawn object to follow the accent scheme (darker yellow). Change the font
color of the word inside that object to follow title text scheme color (black).

Answer:
Step 1: Click on the object.
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Step 2: Click on the FILL COLOR button.

Note: at the bottom of the screen or in the Draw toolbar.
Step 3: Choose THE ACCENT SCHEME (color)

Step 4: Change the font color in a similar manner.

QUESTION 11
Add the text, Certkiller has the best products, as notes to slide number 7.

Answer:

Step 1: Select Slide 7.

Step 2: Click View->Normal.

Step 3: Click the area Click to add notes,.
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« Outline the review process
» Distribute and review the forms
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Step 4: Type the text: Certkiller has the best products

QUESTION 12
For slides 2, 3, and 7, add the Box In slide transition effect.

Answer:
Step 1: Select the Slide Sorter view.

Step 2: Select slides 2, 3 and 7 by holding the CTRL keyboard button and clicking on the slides 2, 3, and 7.
Step 3: Click the Transition button on the left.

Step 4: Select the Box in effect.
S:[?P.S; §e|e*cﬂt Apply.
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QUESTION 13
Run the slide show from the tool bar. While on slide #1, immediately navigate to the slide titled, Company
Policies and end the slide show.

Answer:
Step 1: Click Slide Show->View Show

Step 2: Click down arrow at the bottom left of the screen.
Step 3: Click Go->By Title
Step 4: Click Company Policies

~ 1 Employes Crientation
2 Agenda
3 History of Company
4 Wha's Who
5 Company Polcles (f

Shde [avigator

QUESTION 14
Create a new chart layout slide after slide 2.

Answer:

Step 1: Click or display Slide 2.
Step 2: Click Insert->New Slide.
Step 3: Click Chart Layout.
Step 4: Click the OK button.
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QUESTION 15

Add the following animations to display in slide 2 in the order given: (1) Make the title fly from the top
by word. (2) Make the text object (text 2) stretch from the bottom. (3) Make the green arrow object (right
arrow 3) stretch from the top.

Answer:
Step 1: Display Slide 2.
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Step 2: Click the background of the slide to deselect all object.

Step 3: Click Slide Show->Custom Animation

Step 4: In the Animation order list, Select Title 1.

Step 5: Make it the first animated object.

Note: Check yourself for exact details.

Step 6: In similar manner make Text2 the 2nd animated object, and Right Arrow 3 the third animated object.
Step 7: Click the Effect tab

Step 8: In the upper-left box in the Entry animation and sound section, select Fly and From Top.
Step 9: In the Introduce Text section select By Word.

Step 10: Animate the objects text 2 and right arrow 3 in similar manner.

Step 11: Click the OK button.
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QUESTION 16
Insert the slide number, a date that will automatically update and the company name of Certkiller .com.
into a footer that will display on every slide.

Answer:

Step 1: Select View->Header and Footer
Step 2: Select Update Automatically
Step 3: Select the Slide number check box.

Step 4: Enter the Footer text box type: Certkiller .com
Step 5: Click the Apply to All button.
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QUESTION 17

Change the font of the slide title to Arial, bold, 36 point. Apply this change to all slides
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Answer:

Step 1: Click View->Slide sorter View

Step 2: Select all slides: Click Slide 1, press the Shift keyboard button, click the last Slide.
Step 3: Select Edit Master Slide Style

Step 4: Click Format->Fonts

Step 5: Select Arial Bold 36 point.

Step 6: Click the OK button.

Step 7: Close the Master Slide.
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QUESTION 18
Go to slide number 6, Launch Strategies. Center the title on this slide.

Answer:

Step 1: Select the slide.

Step 2: Highlight the Title.

Step 3: Click the Center button in the toolbar.
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QUESTION 19
Print slides 2, 4 and 5 as pure black and white scaled to fit paper.

Answer:
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Step 0: Click File->Print.

Step 1: Type 2, 4, 5 in the Slides box.

Step 2: Select Slides in the Print what:.

Step 3: Check the Pure black and white check box.
Step 4: Check the Scale to fit paper check box.
Step 5: Click the OK button.
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QUESTION 20

On the table on slide 2 create a text box to label the vertical axis, Certkiller customers. Create another
text box to label the horizontal axis, Examinator. Format these labels to 14 point, italic font.

Answer:

Step 1: In the out line pane select Slide 2.

Step 2: Click Insert->Text Box

Step 3: Click beside the vertical axis and type: Certkiller Customers

Step 4: Highlight Certkiller Customers

Step 5: Change the fonts by using the tool bar.

Step 6: Repeat step 2 to step 5 beside the horizontal axis with a text box with the text Examinator.

QUESTION 21
Add the text, Visit www. Certkiller .com!, to the AutoShape object. Format the text Arial, bold, italic, size

32.

Answer:

Step 1: Click on the object.

Step 2: Click Edit->Text Object.

Step 3: Type the text: Visit www. Certkiller .com!

Step 4: Change the text format using the tool bar to: Arial, bold, italic, 32

QUESTION 22
Apply the Blends design template to the existing presentation.

Answer:
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_Steg_l_: Click Format->Apply Design Template.
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Step 3: Click Apply,
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QUESTION 23
Print handouts so that 3 slides are on each page.

Answer:

Step 1: Select File->Print.

Step 2: Select Print range all.

Step 3: Select Print what: Handouts
Step 4: Select Slides per page: 3
Step 5: Click OK.
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QUESTION 24
Create a new presentation using the Marketing Plan template.

Answer:

Step 1: Click File->New->Presentations
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Step 2: Seleét Marketing Plan
Step 3: Click OK.
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QUESTION 25
Print speaker notes so that the note pages are pure black and white and framed.

Answer:

Step 1: Click File->Print.

Step 2: In the Print what box, select Notes pages.
Step 3: Check the Pure black and white check box.
Step 4 Check the Frame Slides check box.

Step 5: Click OK.
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Step 6: If the Print to File dialog box opens, click Cancel.
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QUESTION 26
Run the slide show. On slide 6, Launch Strategies, circle the month of October with red pen and end the
slide show.

Answer:

Step 1: View->Slide Show

Step 2: Click through the Slide show until Slide 6.
Step 3: Click the marker in the left-most corner.
Step 4: Select Printer Options->Pen Color->Red

_ Green
Heloind w
Le
Speaker Notes = N
| v Aubomatic Cran
Hidden Mzgenta
T Arrow Yelow

ren Garey

Help
End Show Reset

Step 5: Circle October.
Step 6: Click the marker in the left-most corner.
Step 7: Select End Show

QUESTION 27
Create a new Bulleted List slide after slide #7. Title this slide, Certkiller Products. Save the file.

Answer:

Step 1: Display Slide 7.

Step 2: Click Insert->New Slide

Step 3: Click the Bulleted List layout.
Step 4: Click OK.
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Step 5: Click the Title and type: Certkiller products
Step 6: Click File->Save

QUESTION 28
Use the Format Painter to format all of the chart labels on slide 2 to match the label, Certkiller Products.

Answer:

Step 1: Select or display slide,

Step 2: Highlight Certkiller products.

Step 3: Double-click on the Format Painter button, , on the standard toolbar.
Step 4: Apply the format on all chart labels on slide 2 by clicking on them.

QUESTION 29
Save this presentation as a Web page. Use all of the default settings.

Answer:
Step 1: Click File->Save as Web page
Step 2: Click the Save button.

QUESTION 30
On slide 12 create a table with 4 rows and 4 columns. Type: Year 1, Year 2, Year3 and Year4 in first row.
Use one cell for each year. Reposition the table so that it is below the title text.

Answer:

Step 1: Display the Slide.

Step 2: Click Insert->Table

Step 3: Choose 4 rows and columns.

Step 4: Fill the table according to the instructions.

QUESTION 31
Using the ClipArt Gallery, add the clip art, named books from the Academic category, to the slide.
Reposition the clip art object to the lower right hand corner of the slide.

Answer:

Step 1: Click Insert->Picture->Clip Art
Step 2: Select the Academic category
Step 3: Select the Clip Art named books.
Step 4: Click Insert clip,
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Step 5: Close the Clip Art Gallery by clicking the X in the upper-right corner.
Step 6: Reposition the clip art object to the lower right hand corner of the slide.

QUESTION 32
In the slide master view, move and rotate the footer so that it will display vertically on the sideband
graphic. Apply the footer to all slides except the title slide.

Answer:

Step 1: Click View->Master->Slide view

Step 2: Click on the footer and move to vertical on the left.

Step 3: Click on it then click on the rotate button which is on the draw tool bar at the bottom of the screen.
Step 4: Rotate vertically.

Step 5: Click View->Header/footer

Step 6: Select the Don't show on title slide box.

Step 7: Close the Master View Windows.
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